Don't display other Users on Front-End


Home Forums Front End PM PRO Don't display other Users on Front-End

This topic is: Resolved

This topic contains 2 replies, has 2 voices, and was last updated by  Shehzadali Ismaily 1 week, 2 days ago.

Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #23181

    Shehzadali Ismaily
    Participant

    How do I remove the auto fill of users in the To: field?

    Attachment:
    You must be logged in to view attached files.
    #23193

    shamim
    Keymaster

    If you remove auto-suggestion then you will not be able to send a message to multiple user in same time.

    Go to Front End PM PRO > Settings > Recipient then set “Max recipients” to 1 and uncheck “Show Autosuggestion”

    #23230

    Shehzadali Ismaily
    Participant

    Thank you. I had “Show Autosuggestion” unchecked, just forgot to change the max recipients option.

Viewing 3 posts - 1 through 3 (of 3 total)

You need to purchase ‘Front End PM PRO’ to reply in this support forum.

If you already purchased ‘Front End PM PRO’ please LOGIN.