FEP PRO ERROR on the front of the website


Home Forums Front End PM PRO FEP PRO ERROR on the front of the website

This topic is: Resolved
Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #37589
    zinka.brkic
    Participant

    Warning: call_user_func_array() expects parameter 1 to be a valid callback, class ‘Fep_Pro_Features’ does not have a method ‘pro_updater’ in /home/tutorsat/public_html/wp-includes/class-wp-hook.php on line 287

    I will need to deactivate the plugin, because this text shows on the front page, for everyone to see.

    #37592
    shamim
    Keymaster

    I am very sorry for this bug.
    Please download again this plugin and install. This bug is already solved and updated.

    Let me know.

    #37596
    zinka.brkic
    Participant

    Thank you Shamim,
    It works well now.

Viewing 3 posts - 1 through 3 (of 3 total)

You need to purchase ‘Front End PM PRO’ to create topic in this support forum.

If you already purchased ‘Front End PM PRO’ please LOGIN.